gLite > gLite 3.2 > glite-GLEXEC_wn > Known Issues  
 
 

 

 

gLite 3.2

gLite GLEXEC_wn known issues


vdt_globus_essentials conflict when installing GLEXEC_wn and glite-WN

When installing glite-WN and GLEXEC_wn together in the same machine, please, respect the following installation order:

yum groupinstall glite-WN

yum install GLEXEC_wn

Otherwise there's a conflict when installing vdt_globus_essentials.

Other documentation

For an up to date documentation on GLEXEC_wn known issues, please check also:

gLite wide known issues

Please also check the gLite wide known issues.